Please disable your adblocker on this website!
The website costs are covered by using ads that are non-intrusive. Please whitelist this domain in your adblocker software or plugin. Thank you.

Schakel alstublieft de adblocker uit!
De kosten van het hosten van de website worden betaald met advertentie-inkomsten. Voeg alstublieft een uitzondering toe voor dit domein in de software of plugin.

Meld hier de fouten van het forum !

Alle nieuwtjes en mededelingen.

Moderator: -Camino Crew-

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Fri 17 Dec 2010, 02:52

Nee, want op de PC dat ik nu zit heb ik volgende knoppen niet:

- in PB geen quote knop
- op het forum geen "wijzigen" knop voor andere leden hun berichten (moderatorfunctie), geen quote knop,...

Maar op deze pc staat een verouderde versie van internet explorer, dus oorzaak kan hier wel aan liggen.
Maar op m'n andere pc staat firefox en daar had ik dat probleempje soms (ene dag werkte het, andere dag niet meer,...)

Er had mij deze week ook al een forumlid een PB gestuurd met hetzelfde probleem. :


Op de PC met firefox werkt alles perfect, dus voorlopig hoeft er niet naar probleempjes gezocht te worden. :P

User avatar
GoBieN
-= Beheerder =-
-= Beheerder =-
Posts: 5892
Joined: Wed 03 Sep 2003, 12:54
Location: Roeselare
Contact:

Re: Meld hier de fouten van het forum !

Post by GoBieN » Fri 17 Dec 2010, 21:06

Zeer bizar hoor. Nog nooit meegemaakt.
Zie je dan een rood kruisje in de plaats (Internet Explorer) of een tekst in de plaats?
Steun camino-tuning.be, klik eens per dag op de reclame banners of doe een donatie via de Paypal knop onderaan de pagina. Bedankt.
Image

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Sat 18 Dec 2010, 08:16

Daarjuist had ik het weer, een PB:
Image

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Sat 18 Dec 2010, 08:18

Het forum:
Image

Aangezien ik mijn vorige post niet kan wijzigen, moet ik het wel in een nieuw bericht plaatsen. :)

User avatar
GoBieN
-= Beheerder =-
-= Beheerder =-
Posts: 5892
Joined: Wed 03 Sep 2003, 12:54
Location: Roeselare
Contact:

Re: Meld hier de fouten van het forum !

Post by GoBieN » Sat 18 Dec 2010, 16:58

Bij de PB zie ik in de plaats van de knoppen de tekst "reactie" en "doorsturen" staan, je kan daar op klikken.
Ondertussen zal ik enkele dingen controleren, maar ik denk dat het probleem bij u ligt.
Steun camino-tuning.be, klik eens per dag op de reclame banners of doe een donatie via de Paypal knop onderaan de pagina. Bedankt.
Image

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Sun 19 Dec 2010, 07:51

Wel raar dat het de ene dag werkt en de andere dag weer niet.

Zowel bij PB's als op het forum staan alle knoppen en terug zoals vroeger, hopelijk blijft het zo . :P

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Mon 20 Dec 2010, 10:34

Op de laptop van m'n vriendin (windows 7 en laatste versie van firefox) heb ik helaas identiek hetzelfde probleem (zowel op forum als bij PB).

User avatar
GoBieN
-= Beheerder =-
-= Beheerder =-
Posts: 5892
Joined: Wed 03 Sep 2003, 12:54
Location: Roeselare
Contact:

Re: Meld hier de fouten van het forum !

Post by GoBieN » Mon 20 Dec 2010, 11:03

Misschien de anti-virus? Of de firewall?
Ik heb namelijk ook Windows 7 en de laatste versie van firefox (3.6.2).
Ik ga nog eens de logs door.
Steun camino-tuning.be, klik eens per dag op de reclame banners of doe een donatie via de Paypal knop onderaan de pagina. Bedankt.
Image

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Mon 20 Dec 2010, 12:18

Op beide computers staat eset nod 32 smart security. Ik heb hem zojuist eens afgezet, uitgelogd op het forum en terug ingelogd maar het probleem blijft zich voordoen.

User avatar
jasper wauters
-= Camino Addict =-
-= Camino Addict =-
Posts: 2906
Joined: Fri 23 Jan 2009, 22:57
Location: oosteeklo ( ligt nabij eeklo )

Re: Meld hier de fouten van het forum !

Post by jasper wauters » Mon 20 Dec 2010, 12:48

clio-tuning wrote:Op de laptop van m'n vriendin (windows 7 en laatste versie van firefox) heb ik helaas identiek hetzelfde probleem (zowel op forum als bij PB).
hier ook windows 7 en laatste versie van firefox, en geen probleem.
Een kunstenaar met de rakkenjak

Camino VL standaard 1981
Honda CB50J 1979

User avatar
GoBieN
-= Beheerder =-
-= Beheerder =-
Posts: 5892
Joined: Wed 03 Sep 2003, 12:54
Location: Roeselare
Contact:

Re: Meld hier de fouten van het forum !

Post by GoBieN » Mon 20 Dec 2010, 13:40

Wil je eens in uw gebruikerspaneel de stijl veranderen naar "Prosilver special edition" en laten weten indien de knoppen dan nog steeds weg zijn?
Steun camino-tuning.be, klik eens per dag op de reclame banners of doe een donatie via de Paypal knop onderaan de pagina. Bedankt.
Image

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Mon 20 Dec 2010, 20:48

GoBieN wrote:Wil je eens in uw gebruikerspaneel de stijl veranderen naar "Prosilver special edition" en laten weten indien de knoppen dan nog steeds weg zijn?
Ik heb zojuist de forumstijl aangepast naar "Prosilver special edition" en nu is het in orde! Zowel forum als PB.
Ook een erg mooie stijl.

Thx voor de hulp! :thumbsup:

User avatar
GoBieN
-= Beheerder =-
-= Beheerder =-
Posts: 5892
Joined: Wed 03 Sep 2003, 12:54
Location: Roeselare
Contact:

Re: Meld hier de fouten van het forum !

Post by GoBieN » Mon 20 Dec 2010, 21:54

Ik zit ondertussen op de gewone prosilver (ik gebruik normaal de special edition), maar probleem nog niet voorgehad.
Steun camino-tuning.be, klik eens per dag op de reclame banners of doe een donatie via de Paypal knop onderaan de pagina. Bedankt.
Image

User avatar
GoBieN
-= Beheerder =-
-= Beheerder =-
Posts: 5892
Joined: Wed 03 Sep 2003, 12:54
Location: Roeselare
Contact:

Re: Meld hier de fouten van het forum !

Post by GoBieN » Wed 29 Dec 2010, 10:34

Een PB gehad van iemand met net hetzelfde probleem. Zeer vreemd.
Steun camino-tuning.be, klik eens per dag op de reclame banners of doe een donatie via de Paypal knop onderaan de pagina. Bedankt.
Image

User avatar
clio-tuning
-= Ex moderator =-
-= Ex moderator =-
Posts: 17440
Joined: Thu 08 Jul 2004, 21:09
Location: Humbeek, Vlaams-Brabant (BE)

Re: Meld hier de fouten van het forum !

Post by clio-tuning » Wed 29 Dec 2010, 13:05

GoBieN wrote:Een PB gehad van iemand met net hetzelfde probleem. Zeer vreemd.
Sinds ik de forumstijl heb aangepast naar hetgeen jij had voorgesteld heb ik het probleem niet meer gehad, dus volgens mij is het daarmee wel opgelost. :wink:

Post Reply
HondaCaminoTuning.be : Disclaimer